Probleme moteur Scx

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme moteur Scx

Message  Ronnie31 le Mer 30 Déc - 17:09

Bonjour,

Peut être que l'un d'entre vous , pourras me donner son avis sur le problème que je rencontre sur mon moteur:
- Il a été rodé normalement et roule très bien mais quelque fois la puissance chute brutalement, sur l'alim, l'intensité consommée grimpe et le moteur vibre, cela dure un petit moment et puis tout rentre dans l'ordre.
Comparativement au moteur de Richard, le mien est beaucoup plus chaud.
J'ai démonté et nettoyé charbon et collecteur mais je n'ai rien vu d'anormal

C'est grave docteur Suspect Suspect
avatar
Ronnie31

Masculin Nombre de messages : 1626
Age : 53
Localisation : L'ISLE JOURDAIN
Voiture favorite : AC Cobra
Surnom : Ronnie 31
Date d'inscription : 07/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme moteur Scx

Message  yann31 le Mer 30 Déc - 18:17

C'est malheureusement très fréquent sur les moteurs RX ce qu'il faut savoir c'est que ces moteurs supportent mal les démontages donc il faut un maximum de précautions , éviter toute projection d'huile ou de graisse dans le moteur qui peuvent arriver en tournant à l'intérieur de l'auto. Il faut faire attention aussi au bon alignement des charbons. Essaie de le faire tourner à 3V pendant une petite demie heure tout en surveillant qu'il n'y ait pas de fumée. Il faut passer sur le collecteur un dégraissant très sec
Le collecteur était charbonné lors de ton démontage?

Bon courage
avatar
yann31

Masculin Nombre de messages : 16
Age : 42
Date d'inscription : 16/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme moteur Scx

Message  Ronnie31 le Mer 30 Déc - 18:32

yann31 a écrit:C'est malheureusement très fréquent sur les moteurs RX ce qu'il faut savoir c'est que ces moteurs supportent mal les démontages donc il faut un maximum de précautions , éviter toute projection d'huile ou de graisse dans le moteur qui peuvent arriver en tournant à l'intérieur de l'auto. Il faut faire attention aussi au bon alignement des charbons. Essaie de le faire tourner à 3V pendant une petite demie heure tout en surveillant qu'il n'y ait pas de fumée. Il faut passer sur le collecteur un dégraissant très sec
Le collecteur était charbonné lors de ton démontage?

Bon courage

Merci Yann,

Le collecteur était un peu charbonné après les essais de hier soir, mais je l'avais nettoyé avant de voir si un rodage prolongé pouvait résoudre le problème.
En fait le moteur ne fume pas du tout. Suspect Suspect
J'ai eu le phénomène hier soir, la voiture était au ralenti pendant un tour ou 2 puis repartait comme si de rien n'était.
J'avais déjà passé le collecteur et les charbons au substitut de trichlo.

Là j'ai essayé un truc : j'avais un RX42 sur lequel l'ergot qui retient le ressort était pété, j'ai récupéré l'extrémité côté plastique du RX41 et l'ai greffé sur le RX42. Le tout est en train de roder. Mais j'ai eu l'impression que les symptomes se sont répétés momentanément No No

Une Alpine en RX42 ca devrait commencé à avancé. Very Happy Very Happy
On verra bien, sinon, on passera à la solution radicale d'un MSC dans l'A110 affraid affraid
avatar
Ronnie31

Masculin Nombre de messages : 1626
Age : 53
Localisation : L'ISLE JOURDAIN
Voiture favorite : AC Cobra
Surnom : Ronnie 31
Date d'inscription : 07/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum