Problème fonctionnement circuit / Questions Alims

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème fonctionnement circuit / Questions Alims

Message  Anthony31 le Sam 28 Fév - 13:17

Mon circuit un Carrera Evolution (boite avec 2 F1)
Pour faire simple mon fils à joué il y a quelques mois avec son Papi et depuis il ne fonctionne plus vraiment comme il faut...
J'y ai jeté un œil le weekend dernier et je vois qu'une voiture a le moteur HS (quand on tourne les roues motrices à la main il y a un endroit ou ça force et ça bloque la roue).
Je verrai pour changer le moteur.

La seconde voiture fonctionne correctement sur le circuit quand on lève les roues motrices mais dès que je la pose elle fait quelques cm puis s'arrête alors que le moteur a l'air de forcer.
Pensez vous que le problème soit au niveau de la voiture ou de l'alimentation (celle fournit avec la boite) ?
Avez vous un idée comment tout cela a pu arriver et comment éviter que ça ne se reproduise? (j'ai conscience que mon fils aurait du commencer sur un circuit plus pour les enfants)

Autre question j'ai vu que vous achetiez des alimentations variables, est ce que les alimentations de base sont défaillantes?
Si on achète une alimentation variable comme celles conseillées dans vos posts, est ce qu'une suffit pour gérer les 2 pistes sans effet d’accélération lors de la sortie de piste d'une des 2 voitures?
Est ce que ca a un intérêt sur un petit circuit de changer l'alim ou celle fournie est robuste et suffit?
Enfin si vous avez des conseils je suis preneur...

Anthony31

Masculin Nombre de messages : 8
Date d'inscription : 25/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  Ronnie31 le Sam 28 Fév - 14:46

Un moteur qui bloque c'est rare, 2 encore plus.

Pas facile de faire un diagnostic par correspondance.

Je te conseillerais d'ouvrir la voiture, que les fils qui vont jusqu'au guide sont ok . Vérifies ta transmission et que les roues tournent librement. Tu peux vérifier ton moteur avec une pile 9V.

Il n'y a pas de souci avec les alimentations de coffret. Mais le grand intérêt des alim variable et de moduler le voltage: par exemple si tu joues avec un petit, tu roules en 8 - 9 V au lieu de 12-13, pour lui la voiture deviendra plus facile à maitriser et les sorties de route moins fréquentes. C'est un investissement très rentable à la longue.
Tu pourras progressivement apprendre à rouler sans aimant en maitrisant la glisse de la voiture: Je suppose que roulant en Carrera sur du Carrera, tes voitures sont encore équipées d'aimant, mais ça c'est une autre histoire : les pneus, les réglages, le lestage, etc...

Pas de souci pour alimenter un circuit avec une seule alim: Sur notre piste club 4 voies, il y a 2 alim pour 2 pistes.
avatar
Ronnie31

Masculin Nombre de messages : 1625
Age : 53
Localisation : L'ISLE JOURDAIN
Voiture favorite : AC Cobra
Surnom : Ronnie 31
Date d'inscription : 07/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  cheetah31 le Sam 28 Fév - 19:27

Ronnie a raison , un diagnostic a distance est difficile, si tu as le temps passes nous voir ,
on pourra te faire une réparation express et te donner des conseils pour éviter que ça se reproduise

Prochaine ouverture du club :
mardi 3 mars à 20h , puis samedi 7 à 14 heures .
avatar
cheetah31

Masculin Nombre de messages : 2479
Age : 59
Localisation : dans sa cage avec Tarzan
Voiture favorite : cheetah , bien sûr
Surnom : cheetah 31
Date d'inscription : 06/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  Bob_cramer le Dim 1 Mar - 9:56

Comme les copains, un diagnostique à distance est toujours aléatoire, mais les "pannes" c'est rarement le moteur.

Pour le blocage, ça ressemble beaucoup à un problème de couronne (dents cassées) ou de pignon (fendu).
regarde de très près à la loupe la transmission, il y a des chances de trouver le problème.

Pour l'autre, il s'agit peut être simplement d'une mauvaise position des tresses. quand tu lèves la voiture, elles touchent bien les rails, et à plat il y a un mauvais contact. Soulève les et écarte les un peu, ça peut peut-être marcher.
Et puis nettoie et dégraisse bien la partie métallique (et le reste) de tes rails après une longues inutilisation.

Bob_cramer

Masculin Nombre de messages : 72
Age : 60
Date d'inscription : 28/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  Anthony31 le Dim 1 Mar - 12:11

j'essayerai de passer un mardi soir je suis pas loin

Anthony31

Masculin Nombre de messages : 8
Date d'inscription : 25/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  cheetah31 le Dim 1 Mar - 12:47

Anthony31 a écrit:j'essayerai de passer un mardi soir je suis pas loin

Attention Anthony ,
le club n'est ouvert que les mardi soir des semaines "paires"
donc prochaines ouvertures : le 3 mars , le 17 mars et ainsi de suite .
Les semaines impaires , notre vice President " Bob31 "
se propose régulièrement d'ouvrir le club pour du roulage libre ,
du bricolage , mais sans organiser de course .
il poste dans le topic " kikivient " sur ce forum , et si des membres
lui indiquent leur venue , il ouvre le club ... merci encore à lui !

http://www.cirso32.com/t1451p270-kikivient-le-mardi-des-semaines-impaires
avatar
cheetah31

Masculin Nombre de messages : 2479
Age : 59
Localisation : dans sa cage avec Tarzan
Voiture favorite : cheetah , bien sûr
Surnom : cheetah 31
Date d'inscription : 06/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  BOB31 le Dim 1 Mar - 16:18

Viens nous voir avec tes voitures, on verra ensemble le problème.
avatar
BOB31

Masculin Nombre de messages : 886
Age : 51
Localisation : LEGUEVIN
Voiture favorite : AC COBRA
Surnom : BOB
Date d'inscription : 05/07/2012

Voir le profil de l'utilisateur http://patrickbonnefon.wordpress.com/

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  Anthony31 le Lun 2 Mar - 20:52

Bonsoir,
sauf imprévu j'essaye de passer vous voir demain soir

Anthony31

Masculin Nombre de messages : 8
Date d'inscription : 25/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  Anthony31 le Mer 4 Mar - 23:30

Merci pour votre accueil Smile

Anthony31

Masculin Nombre de messages : 8
Date d'inscription : 25/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  Bob_cramer le Jeu 5 Mar - 7:03

As tu résolu ton problème sur tes voitures ?

Bob_cramer

Masculin Nombre de messages : 72
Age : 60
Date d'inscription : 28/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  arzach le Jeu 5 Mar - 14:14

Bob_cramer a écrit:As tu résolu ton problème sur tes voitures ?
Je réponds pour lui: pignons qui tournent sur l'arbre moteur, on a collé les pignons à la cyano sans trop d'espoir que ça tienne. A remplacer par des pignons neufs pour arbre de 1,5 mm (Scalex ?).
avatar
arzach

Masculin Nombre de messages : 1490
Date d'inscription : 02/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  PechMamba le Jeu 5 Mar - 14:44

Ou pourquoi pas MRRC, pour ses moteurs slim cages scratch
avatar
PechMamba

Masculin Nombre de messages : 1528
Age : 49
Localisation : Mondonville
Voiture favorite : Chevron B21, Jaguar XJR9, Ford Cortina Lotus
Date d'inscription : 31/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  Anthony31 le Sam 7 Mar - 12:06

Sur le site MRRC ce modèle "Pinion Gear Racing Brass 1.5 8T f.Ø1.5mm" a l'air de correspondre à votre description et aux nombre de dents.

Anthony31

Masculin Nombre de messages : 8
Date d'inscription : 25/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  arzach le Lun 9 Mar - 9:30

Anthony31 a écrit:Sur le site MRRC ce modèle "Pinion Gear Racing Brass 1.5 8T f.Ø1.5mm" a l'air de correspondre à votre description et aux nombre de dents.
Oui, cela devrait fonctionner avec ces pignons laiton ("Brass"), et être plus durable.
Le produit n'est pas cher, mais tu risques de payer des frais de port pour pas grand chose.
avatar
arzach

Masculin Nombre de messages : 1490
Date d'inscription : 02/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonctionnement circuit / Questions Alims

Message  Anthony31 le Mer 11 Mar - 17:13

Ca n'a pas tenu longtemps en fait... j'ai un collègue qui a une autre colle on va faire l'essai et en dernier recours je passerai au "brass"

Anthony31

Masculin Nombre de messages : 8
Date d'inscription : 25/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum