MOTEUR NSR SHARK 20 (917)

Voir le sujet précédent Voir le sujet suivant Aller en bas

MOTEUR NSR SHARK 20 (917)

Message  BEBRA le Jeu 21 Fév - 13:27

J'ai un GROS souci sur le moteur de la 917 NSR !

Résumé des faits :
-> axe AR déposé
-> une (micro) goutte d'huile sur les 2 paliers
-> alimentation 6 V =

Le moteur a bien tourné pendant 2 à 3 mn ... ensuite "festival" d'arc électriques autour du collecteur : j'ai l'habitude de faire le rodage dans la demie-pénombre afin précisément de pouvoir visualiser ce genre d'incidents. J'ai alors coupé l'alimentation, "soufflé" le moteur pour dégager d'éventuels morceaux de charbons puis réalimenté. Toujours autant d'arcs électriques avec un moteur tournant plutôt irrégulièrement. Quand pensez vous ? Ai-je intérêt à continuer quand même le rodage ... en espérant que "ça passe" ?! J'ai eu un Ninco NC2 qui avait les mêmes symptômes pendant le rodage mais au bout de 10 mn le phénomène a disparu. C'est mon premier contact avec un moteur NSR et je préfèrerai éviter de le "griller" ...
J'ai déjà eu un souci dans ce style là (mais beaucoup plus spectaculaire ... avec la fumée en plus) avec un Slot-it "orange", mais les problèmes de ces moteurs étaient connus.
Quelqu'un a-t-il eu quelques problèmes avec ce moteur Shark 20 NSR ?

Merci de m'informer

damier
A+, BEBRA
damier
avatar
BEBRA

Masculin Nombre de messages : 538
Age : 65
Localisation : Caussade - 82
Voiture favorite : any propulsion ...except 306 S16
Surnom : FMAF
Date d'inscription : 07/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MOTEUR NSR SHARK 20 (917)

Message  arzach le Jeu 21 Fév - 15:10

Ahah, je t'avais prévenu pourtant Francis, pas de rodage de ces moteurs Smile

A mon avis ce n'est pas bien grave, moi je le ferais tourner cinq minutes dans l'essence, à 12V, pour le nettoyer.
avatar
arzach

Masculin Nombre de messages : 1484
Date d'inscription : 02/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MOTEUR NSR SHARK 20 (917)

Message  BEBRA le Jeu 21 Fév - 15:28

J'ai fait !
Pour le moment je me suis contenté de 6 V (j'ai pas d'alimentation 12 V à l'imprimerie)
- 5 mn immergé dans l'essence F ... (du coup l'étiquette s'est décollée) et j'ai récupéré pas mal de résidus provenant des balais, ceci pouvant expliquer mes déboires !
- rinçage à l'Ajax vitre (sans mise sous tension) puis soufflage au compresseur
- une gougoutte d'huile UNIQUEMENT côté transmission pour ne pas prendre le risque d'en mettre sur le collecteur (*)
- essai dans la "demie-pénombre" sous 6 V -> nickel plus d'étincelle même pas au démarrage !
- récupération "partielle" de l'étiquette que j'ai remise avec un adhésif transparent autour: elle n'est lisible que de l'intérieur mais "ça reste vérifiable" !

(*) A priori nos moteurs ne nécessitent pas vraiment "d'huilage des paliers" (traités anti-friction) même si on a pris l'habitude de le faire.

Reste plus qu'à vérifier sur la piste ...

damier
A+, BEBRA
damier


Dernière édition par BEBRA le Jeu 21 Fév - 21:16, édité 2 fois (Raison : aurtograffe)
avatar
BEBRA

Masculin Nombre de messages : 538
Age : 65
Localisation : Caussade - 82
Voiture favorite : any propulsion ...except 306 S16
Surnom : FMAF
Date d'inscription : 07/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum